Benvenuto Visitatore ( Log In | Registrati )

> 

 
Closed TopicStart new topic
> Cornetta Elvox 902 E Alimentatore 831
acnide
messaggio 15/12/2007, 14:54
Messaggio #1


Utente con >150 post
****

Gruppo: Utenti PLCforum +
Messaggi: 231
Iscritto il: 21/12/04
Utente Nr.: 16936



Buon sabato pomeriggio a tutti voi ragazzi.
Mi servirebbe lo schema di collegamento fra l'alimentatore 831 e la cornetta elvox 902 su impianto con più posti interni.
Schema che non sono riuscito a trovare sul sito della elvox (neanche la cornetta come singolo articolo). E mancava anche all'interno della scatola.
Stamattina ho collegato la suddetta cornetta, ad un alimentatore elvox 831 seguendo la classica numerazione. Purtroppo però questa non ha funzionato.Ovvero la comunicazione funziona, l'apriporta anche, l'unica cosa è la suoneria che non ne vuol sapere. Segnalo che nel momento in cui ho dato corrente, la cornetta ha suonato all'impazzata senza che nessuno al posto esterno abbia pigiato il relativo tasto. La cornetta invece posta nell'altro appartamento funziona benissimo. Mi chiedevo se fra la cornetta menzionata in oggetto e l'alimentatore ci fosse una qualche incompatibilità.
Qualcuno potrebbe darmi una mano?
grazie mille.
Go to the top of the page
 
bruno.m
messaggio 15/12/2007, 17:43
Messaggio #2


Utente con >800 post
******

Gruppo: Utenti PLCforum +
Messaggi: 971
Iscritto il: 4/11/05
Utente Nr.: 29975



CITAZIONE
(neanche la cornetta come singolo articolo

infatti la 902 non è più in produzione da parecchio è disponibile solo a richiesta ma non figura a listino
comunque nessuna incompatibilità con l' 831
Go to the top of the page
 
panco
messaggio 15/12/2007, 18:18
Messaggio #3


Utente con >150 post
****

Gruppo: Utenti PLCforum +
Messaggi: 231
Iscritto il: 10/11/05
Da: un po di qua un po di la
Utente Nr.: 30533



Concordo con Bruno.m, è la vecchia serie con chiamata in c.a.
Ma la suoneria a smesso di suonare perchè è stata scollegata o perchè si è bruciata?

Se per l'impianto sono stati seguiti gli schemi elvox dovresti avere questa situazione nel citofono:

Morsetto B: libero
morsetto 1: ricevitore cornetta (al 1 dell'alimentatore)
morsetto 2: microfono cornetta (al 2 dell'alimentatore)
morsetto 3: comune ricevitore e microfono cornetta (al 3 dell'alimentatore)

morsetto 5: ponticello con il 3,è un morsetto della suoneria
morsetto 6: è l'altro morsetto della suoneria il cui filo arriva dai pulsanti esterni
poi ci sono i vari pulsanti (apriporta,ecc) che hanno, un morsetto ponticellato con il 3 e l'altro che va a destinazione (es. serratura)


spero di essere stato chiaro,purtroppo ho scanner fuori uso, altrimenti ti cercavo lo schema ( che ho ) e lo mandavo

ti faccio notare per ultima cosa che i morsetti con le scritte in blu sono collegati per forza cosi, per il resto dei morsetti l'elettricista che ha fatto l'impianto potrebbe aver fatto anche delle modifiche




Go to the top of the page
 
acnide
messaggio 15/12/2007, 21:02
Messaggio #4


Utente con >150 post
****

Gruppo: Utenti PLCforum +
Messaggi: 231
Iscritto il: 21/12/04
Utente Nr.: 16936



il collegamento è questo, infatti il citofono dell'altro appartamento funge a meraviglia, così come questo incriminato, tranne la suoneria. Pensavo fosse un problema di compatibilità proprio per questo.... dovrò ricercare il problema da qualche altra parte.... il fatto che come alimentato l'impianto, abbia cominciato a suonare all'impazzata è strano. Solo che adesso sono un pò stressato è ho la mente chiusa.... da questo poco potreste illuminarmi in qualche modo?
grazie mille
Go to the top of the page
 
CSASNC
messaggio 16/12/2007, 00:27
Messaggio #5


Nuovo utente
*

Gruppo: Utenti PLCforum
Messaggi: 2
Iscritto il: 15/12/07
Utente Nr.: 92190



nel citofono incriminato inverti il filo di chiamata: morsetto 6, con il filo apriporta: morsetto 7 ( il polo del pulsante) se hai problemi con il citofono da sostituire acquista un elvox 8870 che praticamente ha gli stessi identici morsetti.
ciao
Go to the top of the page
 
nope
messaggio 16/12/2007, 11:51
Messaggio #6


Utente con >150 post
****

Gruppo: Utenti PLCforum +
Messaggi: 220
Iscritto il: 26/11/06
Utente Nr.: 61003



http://www.elvox.at/download/Downloadfiles/TA_50.pdf
Go to the top of the page
 
acnide
messaggio 16/12/2007, 14:23
Messaggio #7


Utente con >150 post
****

Gruppo: Utenti PLCforum +
Messaggi: 231
Iscritto il: 21/12/04
Utente Nr.: 16936



Buon giorno e buona domenica,
grazie per le risposte e per l'interessamento che mi state dimostrando. i collegamenti sono giusti infatti, ribadisco, che il citofono funziona correttamente tranne che nella suoneria. L'unica cosa è provare con un cornetta nuova, ma mi sembra molto strano che si sia bruciata. I collegamenti sono stati ricontrollati tutti, i morsetti 1-2-3-7 sono comuni a tutti i citofoni, il morsetto 6 invece dalla pulsantiera all'interno. E così è. Controllato e ricontrollato e comunque anche se avessi invertito i fili, anche tutto il resto non avrebbe funzionato.
A questo punto vi chiedo: la suoneria interna al citofono, in quali occasioni può bruciarsi? (inversioni di fili, sovratensione huh.gif
). Sapendo questo potrei scoprire cosa è successo e quindi iruscire a risolvere.
Vi ringrazio ancora
Go to the top of the page
 
panco
messaggio 18/12/2007, 22:12
Messaggio #8


Utente con >150 post
****

Gruppo: Utenti PLCforum +
Messaggi: 231
Iscritto il: 10/11/05
Da: un po di qua un po di la
Utente Nr.: 30533



La suoneria potrebbe bruciarsi per una sovratensione o per un funzionamento prolungatoooooooooooooooo non per altro direi; sicuramente non invertendo i fili (salvo che l'elettricista non abbia fatto porcate).

Scusami ma stai facendo un ampliamento di impianto o stai sostituendo qualcosa (cornetta 902) che si era rotto? Se si tratta del primo caso i fili li hai infilati tu o erano gia li?
Go to the top of the page
 
acnide
messaggio 20/12/2007, 17:43
Messaggio #9


Utente con >150 post
****

Gruppo: Utenti PLCforum +
Messaggi: 231
Iscritto il: 21/12/04
Utente Nr.: 16936



Buona sera ragazzi, approfitto di questo momento libero per ringraziarvi delle risposte date, e per dirvi che il problema si è risolto. La suoneria è andata, non so il perchè, probabilmente per quella suonata prolungata ma anche lì non riesco a capire il moltivo. fatto sta che sostituendo la cornetta con una uguale nuova, tutto funziona perfettamente.
x panco: no ho rifatto tutta la colonna montante dell'impianto citofonico, comprendente due appartamenti al 1° e al 2° piano e un terzo appartamento al piano terra. I fili li ho passati io, comprese le tracce (avrebbero dovute farle i muratori:angry:)
bene a questo punto posso augurarvi buone feste wink.gif
Go to the top of the page
 
PLCforum Staff
messaggio 3/03/2012, 17:00
Messaggio #10


Moderatore
Gruppo icone

Gruppo: Moderatori
Messaggi: 3
Iscritto il: 6/12/04
Da: Lissone (MB)
Utente Nr.: 16433



Questa discussione e' chiusa, la puoi trovare nella nuova sezione Impiantistica raggiungibile a questo indirizzo impiantistica.plcforum.it
Go to the top of the page
 
« Disc. Precedente · Citofoni, videocitofoni e intercomunicanti · Disc. Successiva » Le discussioni di oggi
 

Closed TopicStart new topic

 

Modalità di visualizzazione: Normale · Passa a: Lineare · Passa a: Outline


RSS Versione Lo-Fi Oggi è il: 1/11/2014 - 11:10